<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
How dry will 2022 be? | California WaterBlog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://californiawaterblog.com/wp-content/themes/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://californiawaterblog.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="XP0d4uugPmsSUJBMYGu3JhBl22WXiN60RV7KVA126eg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; Feed" href="https://californiawaterblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; Comments Feed" href="https://californiawaterblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; How dry will 2022 be? Comments Feed" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-185475910-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiawaterblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-cb00a8caf7463cdad0e9138e836a8499' href='https://californiawaterblog.com/_static/??-eJyVUttuwjAM/aEFa0Oie5n2KVOaeMHUjaM4Ude/XwAhAaPAXiIf2+f4likZJ7FgLJC4BooKoTbYYw7QV2IPPYsbDFOfbZ5By8y4cqov03+pZYvjIpXtLLWYkMlf1qDouHpU2CmM6MkiN5nGPAep0TEbxmDdvBopPmS32Dk+51y35uQwh4InLcfmzMm3xNlhSdYNMIqv3MozDe29ubzDWhTK1MDcPHBb+U/asZEpORmf7UJrry5TKiTxCj0rMZEPWBS+rcNeZH/doRk/9z/GkkqRZJJoWVjN4hxbm9Fb7+eDSTE8Yn61jwAqjiwbliB6Ae5d/6TQwid7n/o5frxu1l3XvW3W779KMULS' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/californiawaterblog.com","hash_tracking":"false","ua":"UA-185475910-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1635954810'></script>
<link rel="https://api.w.org/" href="https://californiawaterblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://californiawaterblog.com/wp-json/wp/v2/posts/10111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiawaterblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiawaterblog.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" />
<link rel='shortlink' href='https://wp.me/p17k4l-2D5' />
<link rel="alternate" type="application/json+oembed" href="https://californiawaterblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiawaterblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="by Jay Lund Last year, Northern California had very little precipitation in October and November, and we wondered if California was entering into a multi-year drought. Today, we know - last year became the 3rd driest year on record for northern California, in terms of precipitation. This water year, so far This year, Northern California&hellip;" />
<link rel="amphtml" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How dry will 2022 be?" />
<meta property="og:url" content="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" />
<meta property="og:description" content="by Jay Lund Last year, Northern California had very little precipitation in October and November, and we wondered if California was entering into a multi-year drought. Today, we know &#8211; last y…" />
<meta property="article:published_time" content="2021-11-28T22:04:00+00:00" />
<meta property="article:modified_time" content="2021-11-29T00:01:30+00:00" />
<meta property="og:site_name" content="California WaterBlog" />
<meta property="og:image" content="https://californiawaterblog.com/wp-content/uploads/2021/11/image-1.png" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="326" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@JayLund113" />
<meta name="twitter:site" content="@UCDavisWater" />
<meta name="twitter:text:title" content="How dry will 2022 be?" />
<meta name="twitter:image" content="https://californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/
add_filter(widget_tag_cloud_args,edit_args_tag_cloud_widget);
function edit_args_tag_cloud_widget($args) {
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-10111 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://californiawaterblog.com/" title="California WaterBlog" rel="home">California WaterBlog</a>
					</span>
				</div>
				<div id="site-description">A biologist, economist, engineer and geologist walk onto a bar&#8230;</div>

									<a class="home-link" href="https://californiawaterblog.com/" title="California WaterBlog" rel="home">
						<img src="https://californiawaterblog.com/wp-content/uploads/2018/02/cropped-dsc_0690.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="menu"><ul>
<li ><a href="https://californiawaterblog.com/">Home</a></li><li class="page_item page-item-2"><a href="https://californiawaterblog.com/about/">About</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://californiawaterblog.com/2021/11/21/adjusting-past-hydrology-for-changes-in-climate/" rel="prev"><span class="meta-nav">&larr;</span> Adjusting past hydrology for changes in climate</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-10111" class="post-10111 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" rel="bookmark">How dry will 2022 be?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" title="3:04 pm" rel="bookmark"><span class="entry-date">November 28, 2021</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://californiawaterblog.com/author/jaylund/" title="View all posts by jaylund">jaylund</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p>b<em>y Jay Lund</em></p>



<p>Last year, Northern California had very little precipitation in October and November, and we wondered if California was entering into a multi-year drought.  Today, we know &#8211; last year became the 3rd driest year on record for northern California, in terms of precipitation.  </p>



<p><strong>This water year, so far</strong></p>



<p>This year, Northern California had one of its wettest Octobers (in one two-day storm!), followed by a dry November.  This year&#8217;s October + November precipitation has been about 16 inches so far. This is eight times what it was last year at this time and twice historical average precipitation for these months. So should we anticipate a dry or a wet year overall for water year 2022 (October 2021- September 2022)?</p>



<p>Below are some informative historical data.  (Even in unprecedented times, there is much to learn from the past.)  Data are from <a href="http://cdec.water.ca.gov/reportapp/javareports?name=8STATIONHIST">DWR&#8217;s CDEC</a>.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="10112" data-permalink="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/image-1-18/" data-orig-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=480%2C326&amp;ssl=1" data-orig-size="480,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description data-image-caption data-medium-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=480%2C326&amp;ssl=1" loading="lazy" width="480" height="326" src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=480%2C326&#038;ssl=1" alt class="wp-image-10112 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?w=480&amp;ssl=1 480w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=150%2C102&amp;ssl=1 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=480%2C326&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="10112" data-permalink="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/image-1-18/" data-orig-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=480%2C326&amp;ssl=1" data-orig-size="480,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?fit=480%2C326&amp;ssl=1" loading="lazy" width="480" height="326" src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=480%2C326&#038;ssl=1" alt="" class="wp-image-10112" srcset="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?w=480&amp;ssl=1 480w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-1.png?resize=150%2C102&amp;ssl=1 150w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></noscript><figcaption><strong>October + November 2021 precipitation has been about 16 inches for northern California</strong></figcaption></figure>



<p>From a historical perspective, the October + November precipitation is good news overall, but certainly not enough to cinch a wet year, or preclude a dry year.  The plot above shows that October + November precipitation is not a great predictor of overall annual precipitation.</p>



<p><strong>Legacy from 2021</strong></p>



<p>Today, California is in a multi-year drought.  <a href="https://www.spk-wc.usace.army.mil/fcgi-bin/average.py?report=sc7ls">Reservoir levels are low</a>, and groundwater levels have been dropping.  Soil moisture in much of southern California remains low, although the October storm really helped soil moisture in northern California, and has started to increase reservoir levels.  These conditions alone mean that more than average precipitation and runoff will be needed for California to emerge from this drought.  </p>



<p>Does last year being dry tend to be correlated with the next year being dry?  Again, some more data from <a href="http://cdec.water.ca.gov/reportapp/javareports?name=WSIHIST">DWR&#8217;s CDEC</a>.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="10116" data-permalink="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/image-2-17/" data-orig-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=480%2C293&amp;ssl=1" data-orig-size="480,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description data-image-caption data-medium-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=480%2C293&amp;ssl=1" loading="lazy" width="480" height="293" src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=480%2C293&#038;ssl=1" alt class="wp-image-10116 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?w=480&amp;ssl=1 480w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=150%2C92&amp;ssl=1 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=480%2C293&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="10116" data-permalink="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/image-2-17/" data-orig-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=480%2C293&amp;ssl=1" data-orig-size="480,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?fit=480%2C293&amp;ssl=1" loading="lazy" width="480" height="293" src="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=480%2C293&#038;ssl=1" alt="" class="wp-image-10116" srcset="https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?w=480&amp;ssl=1 480w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/californiawaterblog.com/wp-content/uploads/2021/11/image-2.png?resize=150%2C92&amp;ssl=1 150w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></noscript></figure>



<p>Alas, last year&#8217;s runoff seems to offer even less insight for the runoff likely in the coming year.</p>



<p>As shown in last year&#8217;s blog of this time, there is also almost no correlation of northern California runoff with El Nino conditions (see Further Readings below).</p>



<p><strong>So what should we do?</strong></p>



<p>There is a significant probability that this year will be the third year of a multi-year drought, mostly because we enter this year with much reduced reservoir and groundwater storage, and much reduced soil moisture in some places.&nbsp; </p>



<p>It makes sense to prepare for another dry year, and perhaps several additional dry years.&nbsp; </p>



<p>Most agencies are preparing relatively well for another dry year. Some are preparing new rate structures and other innovations.  These innovations are likely to pay off for future droughts, even if this year becomes wet.  </p>



<p>And if the coming year is wetter, many San Joaquin Valley groundwater agencies and users will be mindful that the accumulating overdraft from these drought years must be repaid with additional fallowing or recharge in the coming years (wet or dry!) before 2040.</p>



<p>This year could be dry, wet or both (a dry year with one or more short floods).&nbsp; </p>



<p>Water managers are being attentive.  Environmental managers are likely to also be apprehensive, given the plight of much of the Central Valley&#8217;s salmon and other populations.  If this year is dry, the drought could be a whopper for ecosystems, rural groundwater users, agriculture, and some cities!  </p>



<p>So, as usual for this time of year, Californians should be prepared for both floods and drought.</p>



<p><em>Jay Lund is a professor of civil and environmental engineering and Co-Director of the Center for Watershed Sciences at UC Davis.</em></p>



<p><strong>Further reading</strong></p>



<p><em>You can play with these data yourself, cheerfully supplied from DWR’s CDEC: </em><a href="http://cdec.water.ca.gov/reportapp/javareports?name=8STATIONHIST"><em>http://cdec.water.ca.gov/reportapp/javareports?name=8STATIONHIST</em></a>  (historical precipitation)</p>



<p><a href="http://cdec.water.ca.gov/reportapp/javareports?name=WSIHIST">http://cdec.water.ca.gov/reportapp/javareports?name=WSIHIST</a> (Historical runoff)</p>



<p><a href="https://www.spk-wc.usace.army.mil/fcgi-bin/average.py?report=sc7ls">https://www.spk-wc.usace.army.mil/fcgi-bin/average.py?report=sc7ls</a> (Current reservoir storages for this date over several years)</p>



<p>Lund, J. (2020), “<a href="https://californiawaterblog.com/2020/12/06/is-california-heading-for-a-multi-year-drought/">Is California Heading for a Multi-Year Drought?</a>,” CaliforniaWaterBlog.com, December 6</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10111" class="share-facebook sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10111" class="share-twitter sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10111" class="share-linkedin sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10111" class="share-pinterest sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-16521781-10111-61a54c74c6903' data-src='https://widgets.wp.com/likes/#blog_id=16521781&amp;post_id=10111&amp;origin=californiawaterblog.com&amp;obj_id=16521781-10111-61a54c74c6903' data-name='like-post-frame-16521781-10111-61a54c74c6903' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt src="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&#038;d=blank&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=120&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							About jaylund							</h2>
							Professor of Civil and Environmental Engineering
Director, Center for Watershed Sciences
University of California - Davis							<div id="author-link">
								<a href="https://californiawaterblog.com/author/jaylund/" rel="author">
									View all posts by jaylund <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							This entry was posted in <a href="https://californiawaterblog.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" title="Permalink to How dry will 2022 be?" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-10111 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://californiawaterblog.com/2021/11/21/adjusting-past-hydrology-for-changes-in-climate/" rel="prev"><span class="meta-nav">&larr;</span> Adjusting past hydrology for changes in climate</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/28/how-dry-will-2022-be/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&#038;postid=10111&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.4-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ed30f12e9cd7616430222d16d89be533c7a8ed16#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-3" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Email Subscription</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 13,448 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://californiawaterblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-4" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" aria-current="page">How dry will 2022 be?</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/11/21/adjusting-past-hydrology-for-changes-in-climate/">Adjusting past hydrology for changes in climate</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/11/14/which-species-will-survive-climate-change-enhances-the-vulnerability-of-california-freshwater-fishes-to-severe-drought/">Which species will survive? Climate change enhances the vulnerability of California freshwater fishes to severe drought</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/11/07/managing-water-stored-for-the-environment-during-drought/">Managing Water Stored for the Environment During Drought</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/10/31/can-one-atmospheric-river-end-californias-drought/">Can one atmospheric river end California’s drought?</a>
									</li>
					</ul>

		</li><li id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widget-title">CA Water Topics</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://californiawaterblog.com/tag/adaptive-management/" class="tag-cloud-link tag-link-4965327 tag-link-position-1" style="font-size: 8pt;" aria-label="adaptive management (4 items)">adaptive management</a></li>
	<li><a href="https://californiawaterblog.com/tag/agriculture/" class="tag-cloud-link tag-link-14572 tag-link-position-2" style="font-size: 12.869565217391pt;" aria-label="agriculture (14 items)">agriculture</a></li>
	<li><a href="https://californiawaterblog.com/tag/amber-manfree/" class="tag-cloud-link tag-link-323106549 tag-link-position-3" style="font-size: 11.449275362319pt;" aria-label="Amber Manfree (10 items)">Amber Manfree</a></li>
	<li><a href="https://californiawaterblog.com/tag/ann-willis/" class="tag-cloud-link tag-link-323098240 tag-link-position-4" style="font-size: 12.565217391304pt;" aria-label="Ann Willis (13 items)">Ann Willis</a></li>
	<li><a href="https://californiawaterblog.com/tag/big-springs-creek/" class="tag-cloud-link tag-link-17531305 tag-link-position-5" style="font-size: 8pt;" aria-label="Big Springs Creek (4 items)">Big Springs Creek</a></li>
	<li><a href="https://californiawaterblog.com/tag/brian-gray/" class="tag-cloud-link tag-link-2895719 tag-link-position-6" style="font-size: 12.159420289855pt;" aria-label="Brian Gray (12 items)">Brian Gray</a></li>
	<li><a href="https://californiawaterblog.com/tag/caitrin-chappelle/" class="tag-cloud-link tag-link-323110781 tag-link-position-7" style="font-size: 8.8115942028986pt;" aria-label="Caitrin Chappelle (5 items)">Caitrin Chappelle</a></li>
	<li><a href="https://californiawaterblog.com/tag/california/" class="tag-cloud-link tag-link-1337 tag-link-position-8" style="font-size: 16.521739130435pt;" aria-label="California (34 items)">California</a></li>
	<li><a href="https://californiawaterblog.com/tag/california-water-2/" class="tag-cloud-link tag-link-56544555 tag-link-position-9" style="font-size: 11.855072463768pt;" aria-label="California water (11 items)">California water</a></li>
	<li><a href="https://californiawaterblog.com/tag/carson-jeffres/" class="tag-cloud-link tag-link-309027154 tag-link-position-10" style="font-size: 10.028985507246pt;" aria-label="Carson Jeffres (7 items)">Carson Jeffres</a></li>
	<li><a href="https://californiawaterblog.com/tag/central-valley/" class="tag-cloud-link tag-link-68693 tag-link-position-11" style="font-size: 11.04347826087pt;" aria-label="Central Valley (9 items)">Central Valley</a></li>
	<li><a href="https://californiawaterblog.com/tag/chinook-salmon/" class="tag-cloud-link tag-link-5454749 tag-link-position-12" style="font-size: 11.04347826087pt;" aria-label="Chinook salmon (9 items)">Chinook salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-13" style="font-size: 11.04347826087pt;" aria-label="climate change (9 items)">climate change</a></li>
	<li><a href="https://californiawaterblog.com/tag/coho-salmon/" class="tag-cloud-link tag-link-2082875 tag-link-position-14" style="font-size: 9.5217391304348pt;" aria-label="Coho salmon (6 items)">Coho salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/dam-removal/" class="tag-cloud-link tag-link-2974477 tag-link-position-15" style="font-size: 8.8115942028986pt;" aria-label="dam removal (5 items)">dam removal</a></li>
	<li><a href="https://californiawaterblog.com/tag/dams/" class="tag-cloud-link tag-link-494043 tag-link-position-16" style="font-size: 8.8115942028986pt;" aria-label="dams (5 items)">dams</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta/" class="tag-cloud-link tag-link-116369 tag-link-position-17" style="font-size: 16.217391304348pt;" aria-label="Delta (31 items)">Delta</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta-islands/" class="tag-cloud-link tag-link-63115334 tag-link-position-18" style="font-size: 9.5217391304348pt;" aria-label="Delta islands (6 items)">Delta islands</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta-smelt/" class="tag-cloud-link tag-link-1756020 tag-link-position-19" style="font-size: 8.8115942028986pt;" aria-label="Delta smelt (5 items)">Delta smelt</a></li>
	<li><a href="https://californiawaterblog.com/tag/drought/" class="tag-cloud-link tag-link-8584 tag-link-position-20" style="font-size: 17.942028985507pt;" aria-label="drought (47 items)">drought</a></li>
	<li><a href="https://californiawaterblog.com/tag/duncan-macewan/" class="tag-cloud-link tag-link-323108269 tag-link-position-21" style="font-size: 10.028985507246pt;" aria-label="Duncan MacEwan (7 items)">Duncan MacEwan</a></li>
	<li><a href="https://californiawaterblog.com/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-22" style="font-size: 11.449275362319pt;" aria-label="economics (10 items)">economics</a></li>
	<li><a href="https://californiawaterblog.com/tag/ecosystem/" class="tag-cloud-link tag-link-128399 tag-link-position-23" style="font-size: 10.536231884058pt;" aria-label="ecosystem (8 items)">ecosystem</a></li>
	<li><a href="https://californiawaterblog.com/tag/ellen-hanak/" class="tag-cloud-link tag-link-43039144 tag-link-position-24" style="font-size: 13.68115942029pt;" aria-label="Ellen Hanak (17 items)">Ellen Hanak</a></li>
	<li><a href="https://californiawaterblog.com/tag/erik-porse/" class="tag-cloud-link tag-link-420619639 tag-link-position-25" style="font-size: 8pt;" aria-label="Erik Porse (4 items)">Erik Porse</a></li>
	<li><a href="https://californiawaterblog.com/tag/extinction/" class="tag-cloud-link tag-link-64348 tag-link-position-26" style="font-size: 8.8115942028986pt;" aria-label="extinction (5 items)">extinction</a></li>
	<li><a href="https://californiawaterblog.com/tag/fish-biology/" class="tag-cloud-link tag-link-12160759 tag-link-position-27" style="font-size: 8pt;" aria-label="fish biology (4 items)">fish biology</a></li>
	<li><a href="https://californiawaterblog.com/tag/fish-conservation/" class="tag-cloud-link tag-link-908697 tag-link-position-28" style="font-size: 8pt;" aria-label="fish conservation (4 items)">fish conservation</a></li>
	<li><a href="https://californiawaterblog.com/tag/fish-migration/" class="tag-cloud-link tag-link-13822960 tag-link-position-29" style="font-size: 10.028985507246pt;" aria-label="fish migration (7 items)">fish migration</a></li>
	<li><a href="https://californiawaterblog.com/tag/floodplain/" class="tag-cloud-link tag-link-368368 tag-link-position-30" style="font-size: 11.04347826087pt;" aria-label="floodplain (9 items)">floodplain</a></li>
	<li><a href="https://californiawaterblog.com/tag/floods/" class="tag-cloud-link tag-link-247012 tag-link-position-31" style="font-size: 9.5217391304348pt;" aria-label="floods (6 items)">floods</a></li>
	<li><a href="https://californiawaterblog.com/tag/floodwaters/" class="tag-cloud-link tag-link-5337687 tag-link-position-32" style="font-size: 8pt;" aria-label="floodwaters (4 items)">floodwaters</a></li>
	<li><a href="https://californiawaterblog.com/tag/greg-gartrell/" class="tag-cloud-link tag-link-323103569 tag-link-position-33" style="font-size: 8.8115942028986pt;" aria-label="Greg Gartrell (5 items)">Greg Gartrell</a></li>
	<li><a href="https://californiawaterblog.com/tag/groundwater-management/" class="tag-cloud-link tag-link-772250 tag-link-position-34" style="font-size: 11.04347826087pt;" aria-label="groundwater management (9 items)">groundwater management</a></li>
	<li><a href="https://californiawaterblog.com/tag/habitat/" class="tag-cloud-link tag-link-36219 tag-link-position-35" style="font-size: 8pt;" aria-label="habitat (4 items)">habitat</a></li>
	<li><a href="https://californiawaterblog.com/tag/helen-dahlke/" class="tag-cloud-link tag-link-411829537 tag-link-position-36" style="font-size: 8pt;" aria-label="Helen Dahlke (4 items)">Helen Dahlke</a></li>
	<li><a href="https://californiawaterblog.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-37" style="font-size: 10.028985507246pt;" aria-label="humor (7 items)">humor</a></li>
	<li><a href="https://californiawaterblog.com/tag/irrigation/" class="tag-cloud-link tag-link-87908 tag-link-position-38" style="font-size: 9.5217391304348pt;" aria-label="irrigation (6 items)">irrigation</a></li>
	<li><a href="https://californiawaterblog.com/tag/jay-lund/" class="tag-cloud-link tag-link-49007624 tag-link-position-39" style="font-size: 22pt;" aria-label="Jay Lund (120 items)">Jay Lund</a></li>
	<li><a href="https://californiawaterblog.com/tag/jeffrey-mount/" class="tag-cloud-link tag-link-60346824 tag-link-position-40" style="font-size: 13.68115942029pt;" aria-label="Jeffrey Mount (17 items)">Jeffrey Mount</a></li>
	<li><a href="https://californiawaterblog.com/tag/john-durand/" class="tag-cloud-link tag-link-27793977 tag-link-position-41" style="font-size: 11.04347826087pt;" aria-label="John Durand (9 items)">John Durand</a></li>
	<li><a href="https://californiawaterblog.com/tag/joshua-viers/" class="tag-cloud-link tag-link-312384664 tag-link-position-42" style="font-size: 10.028985507246pt;" aria-label="Joshua Viers (7 items)">Joshua Viers</a></li>
	<li><a href="https://californiawaterblog.com/tag/josue-medellin-azuara/" class="tag-cloud-link tag-link-323108268 tag-link-position-43" style="font-size: 14.289855072464pt;" aria-label="Josué Medellín-Azuara (20 items)">Josué Medellín-Azuara</a></li>
	<li><a href="https://californiawaterblog.com/tag/klamath-river/" class="tag-cloud-link tag-link-1505818 tag-link-position-44" style="font-size: 11.449275362319pt;" aria-label="Klamath River (10 items)">Klamath River</a></li>
	<li><a href="https://californiawaterblog.com/tag/levees/" class="tag-cloud-link tag-link-104822 tag-link-position-45" style="font-size: 8.8115942028986pt;" aria-label="levees (5 items)">levees</a></li>
	<li><a href="https://californiawaterblog.com/tag/megan-nguyen/" class="tag-cloud-link tag-link-93685748 tag-link-position-46" style="font-size: 11.04347826087pt;" aria-label="Megan Nguyen (9 items)">Megan Nguyen</a></li>
	<li><a href="https://californiawaterblog.com/tag/moyle/" class="tag-cloud-link tag-link-6370281 tag-link-position-47" style="font-size: 10.028985507246pt;" aria-label="Moyle (7 items)">Moyle</a></li>
	<li><a href="https://californiawaterblog.com/tag/multiple-stressors/" class="tag-cloud-link tag-link-46010305 tag-link-position-48" style="font-size: 8pt;" aria-label="multiple stressors (4 items)">multiple stressors</a></li>
	<li><a href="https://californiawaterblog.com/tag/native-fish/" class="tag-cloud-link tag-link-5122037 tag-link-position-49" style="font-size: 11.04347826087pt;" aria-label="native fish (9 items)">native fish</a></li>
	<li><a href="https://californiawaterblog.com/tag/nicholas-pinter/" class="tag-cloud-link tag-link-8418176 tag-link-position-50" style="font-size: 10.028985507246pt;" aria-label="Nicholas Pinter (7 items)">Nicholas Pinter</a></li>
	<li><a href="https://californiawaterblog.com/tag/peter-moyle/" class="tag-cloud-link tag-link-20602956 tag-link-position-51" style="font-size: 17.840579710145pt;" aria-label="Peter Moyle (46 items)">Peter Moyle</a></li>
	<li><a href="https://californiawaterblog.com/tag/reconciliation/" class="tag-cloud-link tag-link-658472315 tag-link-position-52" style="font-size: 8.8115942028986pt;" aria-label="reconciliation (5 items)">reconciliation</a></li>
	<li><a href="https://californiawaterblog.com/tag/reconciliation-ecology/" class="tag-cloud-link tag-link-4661234 tag-link-position-53" style="font-size: 8pt;" aria-label="reconciliation ecology (4 items)">reconciliation ecology</a></li>
	<li><a href="https://californiawaterblog.com/tag/restoration-2/" class="tag-cloud-link tag-link-34989881 tag-link-position-54" style="font-size: 8.8115942028986pt;" aria-label="restoration (5 items)">restoration</a></li>
	<li><a href="https://californiawaterblog.com/tag/richard-frank/" class="tag-cloud-link tag-link-9882964 tag-link-position-55" style="font-size: 10.028985507246pt;" aria-label="Richard Frank (7 items)">Richard Frank</a></li>
	<li><a href="https://californiawaterblog.com/tag/richard-howitt/" class="tag-cloud-link tag-link-21407253 tag-link-position-56" style="font-size: 12.159420289855pt;" aria-label="Richard Howitt (12 items)">Richard Howitt</a></li>
	<li><a href="https://californiawaterblog.com/tag/robert-lusardi/" class="tag-cloud-link tag-link-323101639 tag-link-position-57" style="font-size: 9.5217391304348pt;" aria-label="Robert Lusardi (6 items)">Robert Lusardi</a></li>
	<li><a href="https://californiawaterblog.com/tag/robyn-suddeth/" class="tag-cloud-link tag-link-323100432 tag-link-position-58" style="font-size: 8pt;" aria-label="Robyn Suddeth (4 items)">Robyn Suddeth</a></li>
	<li><a href="https://californiawaterblog.com/tag/rui-hui/" class="tag-cloud-link tag-link-257503327 tag-link-position-59" style="font-size: 8.8115942028986pt;" aria-label="Rui Hui (5 items)">Rui Hui</a></li>
	<li><a href="https://californiawaterblog.com/tag/sacramento-san-joaquin-delta/" class="tag-cloud-link tag-link-658472326 tag-link-position-60" style="font-size: 11.855072463768pt;" aria-label="Sacramento-San Joaquin Delta (11 items)">Sacramento-San Joaquin Delta</a></li>
	<li><a href="https://californiawaterblog.com/tag/salmon/" class="tag-cloud-link tag-link-78098 tag-link-position-61" style="font-size: 12.869565217391pt;" aria-label="salmon (14 items)">salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/sarah-yarnell/" class="tag-cloud-link tag-link-323104445 tag-link-position-62" style="font-size: 11.04347826087pt;" aria-label="Sarah Yarnell (9 items)">Sarah Yarnell</a></li>
	<li><a href="https://californiawaterblog.com/tag/shasta-river/" class="tag-cloud-link tag-link-36788557 tag-link-position-63" style="font-size: 10.028985507246pt;" aria-label="Shasta River (7 items)">Shasta River</a></li>
	<li><a href="https://californiawaterblog.com/tag/stream-restoration/" class="tag-cloud-link tag-link-525236 tag-link-position-64" style="font-size: 8pt;" aria-label="stream restoration (4 items)">stream restoration</a></li>
	<li><a href="https://californiawaterblog.com/tag/subsidence/" class="tag-cloud-link tag-link-1981717 tag-link-position-65" style="font-size: 8.8115942028986pt;" aria-label="subsidence (5 items)">subsidence</a></li>
	<li><a href="https://californiawaterblog.com/tag/suisun-marsh/" class="tag-cloud-link tag-link-25570612 tag-link-position-66" style="font-size: 8pt;" aria-label="Suisun Marsh (4 items)">Suisun Marsh</a></li>
	<li><a href="https://californiawaterblog.com/tag/thomas-harter/" class="tag-cloud-link tag-link-82700934 tag-link-position-67" style="font-size: 11.855072463768pt;" aria-label="Thomas Harter (11 items)">Thomas Harter</a></li>
	<li><a href="https://californiawaterblog.com/tag/uc-davis-center-for-watershed-sciences/" class="tag-cloud-link tag-link-48904973 tag-link-position-68" style="font-size: 17.739130434783pt;" aria-label="UC Davis Center for Watershed Sciences (45 items)">UC Davis Center for Watershed Sciences</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-conservation-2/" class="tag-cloud-link tag-link-34940296 tag-link-position-69" style="font-size: 12.565217391304pt;" aria-label="water conservation (13 items)">water conservation</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-management/" class="tag-cloud-link tag-link-513034 tag-link-position-70" style="font-size: 16.014492753623pt;" aria-label="water management (30 items)">water management</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-planning/" class="tag-cloud-link tag-link-5442293 tag-link-position-71" style="font-size: 10.536231884058pt;" aria-label="water planning (8 items)">water planning</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-quality/" class="tag-cloud-link tag-link-72123 tag-link-position-72" style="font-size: 8pt;" aria-label="water quality (4 items)">water quality</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-storage/" class="tag-cloud-link tag-link-360485 tag-link-position-73" style="font-size: 8pt;" aria-label="water storage (4 items)">water storage</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-supply/" class="tag-cloud-link tag-link-67332 tag-link-position-74" style="font-size: 11.449275362319pt;" aria-label="water supply (10 items)">water supply</a></li>
	<li><a href="https://californiawaterblog.com/tag/william-fleenor/" class="tag-cloud-link tag-link-323377700 tag-link-position-75" style="font-size: 10.536231884058pt;" aria-label="William Fleenor (8 items)">William Fleenor</a></li>
</ul>
</div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Posts by Date</h3>
			<ul>
					<li><a href='https://californiawaterblog.com/2021/11/'>November 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/10/'>October 2021</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2021/09/'>September 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/08/'>August 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/07/'>July 2021</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2021/06/'>June 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/05/'>May 2021</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2021/04/'>April 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/03/'>March 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/02/'>February 2021</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2021/01/'>January 2021</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/12/'>December 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/11/'>November 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/10/'>October 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/09/'>September 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2020/08/'>August 2020</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/07/'>July 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2020/06/'>June 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/05/'>May 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/04/'>April 2020</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/03/'>March 2020</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2020/02/'>February 2020</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2020/01/'>January 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2019/12/'>December 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/11/'>November 2019</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2019/10/'>October 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/09/'>September 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/08/'>August 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/07/'>July 2019</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2019/06/'>June 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/05/'>May 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/04/'>April 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/03/'>March 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/02/'>February 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/01/'>January 2019</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2018/12/'>December 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/11/'>November 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/10/'>October 2018</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2018/09/'>September 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/07/'>July 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/06/'>June 2018</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2018/05/'>May 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/04/'>April 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/03/'>March 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/02/'>February 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/01/'>January 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/12/'>December 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/11/'>November 2017</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2017/10/'>October 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/09/'>September 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/08/'>August 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/06/'>June 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/05/'>May 2017</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2017/04/'>April 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/03/'>March 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/02/'>February 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/01/'>January 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/12/'>December 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/11/'>November 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/10/'>October 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2016/09/'>September 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/08/'>August 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/07/'>July 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/06/'>June 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/05/'>May 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/04/'>April 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2016/03/'>March 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/01/'>January 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/12/'>December 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/10/'>October 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2015/08/'>August 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/07/'>July 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/06/'>June 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/05/'>May 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/04/'>April 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/03/'>March 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/02/'>February 2015</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2015/01/'>January 2015</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/12/'>December 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/11/'>November 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/10/'>October 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/09/'>September 2014</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2014/08/'>August 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/07/'>July 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/06/'>June 2014</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2014/05/'>May 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/04/'>April 2014</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2014/03/'>March 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/02/'>February 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/01/'>January 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/12/'>December 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/11/'>November 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/10/'>October 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/09/'>September 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/08/'>August 2013</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2013/07/'>July 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/06/'>June 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/05/'>May 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/04/'>April 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/03/'>March 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/02/'>February 2013</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2013/01/'>January 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2012/12/'>December 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/11/'>November 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/10/'>October 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/09/'>September 2012</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2012/07/'>July 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/06/'>June 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/05/'>May 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/03/'>March 2012</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2012/02/'>February 2012</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2012/01/'>January 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/12/'>December 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/11/'>November 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/10/'>October 2011</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/09/'>September 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/08/'>August 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/07/'>July 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/06/'>June 2011</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2011/05/'>May 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/04/'>April 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/03/'>March 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/02/'>February 2011</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/01/'>January 2011</a>&nbsp;(1)</li>
			</ul>

			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-4" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/UCDavisWatershedSciences">UC Davis Center for Watershed Sciences</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UCDavisWatershedSciences" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UCDavisWatershedSciences"><a href="https://www.facebook.com/UCDavisWatershedSciences">UC Davis Center for Watershed Sciences</a></blockquote></div>
		</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://californiawaterblog.com/2021/11/28/how-dry-will-2022-be/" class="bump-view" data-bump-view="tp" aria-current="page">How dry will 2022 be?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/11/21/adjusting-past-hydrology-for-changes-in-climate/" class="bump-view" data-bump-view="tp">Adjusting past hydrology for changes in climate</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2017/09/01/preliminary-analysis-of-hurricane-harvey-flooding-in-harris-county-texas/" class="bump-view" data-bump-view="tp">Preliminary Analysis of Hurricane Harvey Flooding in Harris County, Texas</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/11/22/getting-to-the-bottom-of-what-fuels-algal-blooms-in-clear-lake/" class="bump-view" data-bump-view="tp">Getting to the Bottom of What Fuels Algal Blooms in Clear Lake</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/09/20/crawdads-naturalized-californians/" class="bump-view" data-bump-view="tp">Crawdads: Naturalized Californians</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2015/04/01/exotic-herbivores-deployed-to-mow-down-waterweeds-clogging-delta/" class="bump-view" data-bump-view="tp">Exotic animals deployed as Delta &#039;weed whackers&#039;</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/06/14/whats-the-dam-problem-with-deadbeat-dams/" class="bump-view" data-bump-view="tp">What’s the dam problem with deadbeat dams?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2017/10/29/the-spawning-dead-why-zombie-fish-are-the-anti-apocalypse/" class="bump-view" data-bump-view="tp">The Spawning Dead: Why Zombie Fish are the Anti-Apocalypse</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/11/07/managing-water-stored-for-the-environment-during-drought/" class="bump-view" data-bump-view="tp">Managing Water Stored for the Environment During Drought</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/05/02/do-largemouth-bass-like-droughts/" class="bump-view" data-bump-view="tp">Do largemouth bass like droughts?</a>					</li>
				</ul></li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://californiawaterblog.com/" title="California WaterBlog" rel="home">
					California WaterBlog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202148'></script>
	<div style="display:none">
	<div class="grofile-hash-map-82c91816a594caffac7e235001df3275">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiawaterblog.com\/2021\/11\/28\/how-dry-will-2022-be\/":10111};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/28/how-dry-will-2022-be/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://californiawaterblog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-401605486c2310185af774c8add98181' href='https://californiawaterblog.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/_static/??-eJyVzdsKwjAQBNAfMl0vGPRB/BTJjXbbzW4wG6p/b6A+Cz4NDHOYtRjkQC2mCnOFIDknVvNMhd5DRh7muluLCcLaeyjURuQ+TVpcWODRMfiGFKFMosLf+EGDeJKwVIhYdfvcCuMYs1OU/yXhOKmXV4f3fDvYkz1f9ser/QAE4VM5'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202148' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/californiawaterblog.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/californiawaterblog.com\/wp-admin\/admin-ajax.php","nonce":"8e5b300d27","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/californiawaterblog.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/_static/??-eJytkMkOwjAMRH+INGwqvSA+BWUxrdskLllawdcTJIrKAdEDV8/4eTxjzxS5CC7y3qQaXeAtxF6ojlvSyUDgY197aqhow2r87j6jU1wmNJpfhAJJ1DGwEnRh0f3YHcBp8lykSFbEiGpSmBH3G0Mr6pxDY4gcM8EHUBHJMZIB/AD+vydmgwXg2d8Gu8y4JkjQCKfNR7BsM0lnvX02uriaGV4JTymAeSefBi/MyR435e6wrrZltX8A2aWy/w=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiawaterblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202148#ver=202148' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&postid=10111&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ed30f12e9cd7616430222d16d89be533c7a8ed16#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&postid=10111&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ed30f12e9cd7616430222d16d89be533c7a8ed16#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F11%2F28%2Fhow-dry-will-2022-be%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.9',blog:'16521781',post:'10111',tz:'-7',srv:'californiawaterblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '16521781', '10111' ]);
</script>
</body>
</html>
