<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
February 1: Is California Still Heading for a Multi-Year Drought? | California WaterBlog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://californiawaterblog.com/wp-content/themes/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://californiawaterblog.com/xmlrpc.php">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="XP0d4uugPmsSUJBMYGu3JhBl22WXiN60RV7KVA126eg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; Feed" href="https://californiawaterblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; Comments Feed" href="https://californiawaterblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California WaterBlog &raquo; February 1: Is California Still Heading for a Multi-Year Drought? Comments Feed" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-185475910-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-185475910-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiawaterblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-7e2fbbe78f24dda7b93af12e867076c3' href='https://californiawaterblog.com/_static/??-eJyVUe1OxCAQfCE5UnPqL+OjGL7KraUsYZcgby/tXUw0tlf/kBnCDLM7NQmDkV1kmULxEEn60ql22UtdIFipA5pJBNBZ5SaJW3AnQ/RQ/yvli5s3pUE1LCx8Brv/h8HVlaQF4m8m9nMh+uCEiio0BkNixCwqZpuyI5KKyHF37nDMq9SeZohbbh+OkzKTnNGW4Hp0mPr5Z4B1ZJJcO2n95roRuvtsNRM1GZyPpqCiyWRIDBh/saMWFaxfFjEq4zTi0tzUwed+IVsujEkkJN5YzeYcF5WdVda2FUL095TvEI0kNKCCCOiRfpAjTS7N3/Dy9G1+HZ6Hx+HlPDydvwC8vzVK' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/californiawaterblog.com","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?m=1611795445'></script>
<script src='https://californiawaterblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://californiawaterblog.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605778273'></script>
<link rel="https://api.w.org/" href="https://californiawaterblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://californiawaterblog.com/wp-json/wp/v2/posts/9385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiawaterblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiawaterblog.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" />
<link rel='shortlink' href='https://wp.me/p17k4l-2rn' />
<link rel="alternate" type="application/json+oembed" href="https://californiawaterblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiawaterblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="by Jay Lund, Peter Moyle, and Andrew Rypel This updates a post from December on the likelihood of California entering a second dry year. Normally, a second dry year brings drought operations for California&#039;s overall water system operations. Today, it is even likelier that California is entering a multi-year drought. Precipitation conditions have improved somewhat&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="February 1: Is California Still Heading for a Multi-Year Drought?" />
<meta property="og:url" content="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" />
<meta property="og:description" content="by Jay Lund, Peter Moyle, and Andrew Rypel This updates a post from December on the likelihood of California entering a second dry year. Normally, a second dry year brings drought operations for Ca…" />
<meta property="article:published_time" content="2021-01-31T14:23:00+00:00" />
<meta property="article:modified_time" content="2021-01-31T07:19:17+00:00" />
<meta property="og:site_name" content="California WaterBlog" />
<meta property="og:image" content="https://californiawaterblog.com/wp-content/uploads/2021/01/image-2.png" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="February 1: Is California Still Heading for a Multi-Year Drought?" />
<meta name="twitter:image" content="https://californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/
add_filter(widget_tag_cloud_args,edit_args_tag_cloud_widget);
function edit_args_tag_cloud_widget($args) {
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-9385 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://californiawaterblog.com/" title="California WaterBlog" rel="home">California WaterBlog</a>
					</span>
				</div>
				<div id="site-description">A biologist, economist, engineer and geologist walk onto a bar&#8230;</div>

									<img src="https://californiawaterblog.com/wp-content/uploads/2018/02/cropped-dsc_0690.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="menu"><ul>
<li ><a href="https://californiawaterblog.com/">Home</a></li><li class="page_item page-item-2"><a href="https://californiawaterblog.com/about/">About</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://californiawaterblog.com/2021/01/24/a-swiss-cheese-model-for-fish-conservation-in-california/" rel="prev"><span class="meta-nav">&larr;</span> A Swiss Cheese Model for Fish Conservation in California</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-9385" class="post-9385 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" rel="bookmark">February 1: Is California Still Heading for a Multi-Year Drought?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" title="7:23 am" rel="bookmark"><span class="entry-date">January 31, 2021</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://californiawaterblog.com/author/jaylund/" title="View all posts by jaylund">jaylund</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p>b<em>y Jay Lund</em>,<em> Peter Moyle</em>, and Andrew Rypel</p>



<p>This updates a post from <a href="https://californiawaterblog.com/2020/12/06/is-california-heading-for-a-multi-year-drought/">December </a>on the likelihood of California entering a second dry year.  Normally, a second dry year brings drought operations for California&#8217;s overall water system operations.</p>



<p>Today, it is even likelier that California is entering a multi-year drought.  </p>



<p>Precipitation conditions have improved somewhat with a nice atmospheric river this last week, but remain 51% of average for this time of year for the Sacramento Valley.  (San Joaquin and Tulare basins are 61% and 47% of historical seasonal average precipitation so far.)  Snowpack has improved somewhat with very recent storms, but is about as scarce as the precipitation.</p>



<p>The Sacramento Valley precipitation index today is about 14 inches below average. This translates statistically to about 16 inches of likely precipitation deficit this year (on average).  From historical statistics, this averages 7.4 maf or 41% below average Sacramento Valley runoff this water year (on average), solely due to reduced precipitation.  The scatter in the plot below gives little hope for a wet year.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="9391" data-permalink="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/image-2-9/" data-orig-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=576%2C316&amp;ssl=1" data-orig-size="576,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description data-medium-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=576%2C316&amp;ssl=1" loading="lazy" width="576" height="316" src="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=576%2C316&#038;ssl=1" alt class="wp-image-9391 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?w=576&amp;ssl=1 576w, https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=150%2C82&amp;ssl=1 150w" data-lazy-sizes="(max-width: 576px) 100vw, 576px" data-lazy-src="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=576%2C316&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9391" data-permalink="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/image-2-9/" data-orig-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=576%2C316&amp;ssl=1" data-orig-size="576,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-medium-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?fit=576%2C316&amp;ssl=1" loading="lazy" width="576" height="316" src="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=576%2C316&#038;ssl=1" alt="" class="wp-image-9391" srcset="https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?w=576&amp;ssl=1 576w, https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/californiawaterblog.com/wp-content/uploads/2021/01/image-2.png?resize=150%2C82&amp;ssl=1 150w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></noscript></figure>



<p>The warmer temperatures of recent years, and this year, increase evapotranspiration which returns more precipitation to the atmosphere, leaving less for runoff and aquifer recharge than would have occurred historically.  This increases the effective precipitation deficit.  Estimates of this effect are substantial, but can vary considerably.  So although reduced precipitation might reduce this year&#8217;s annual runoff by about 7 maf from average, runoff might be still lower because of depressed groundwater levels from last year&#8217;s runoff and more evapotranspiration from higher temperatures.</p>



<p>Reservoir storage conditions have mostly worsened, not refilling as much as usual from  last year (which was dry) and the last dry season.  Most large surface reservoirs are 50 &#8211; 75% of their long-term averages for this time of year.  (This is good news for flood management this year, however.)</p>



<p>Groundwater in the Sacramento Valley is in good shape, and much of southern California&#8217;s groundwater storage also has refilled.  Southern Central Valley groundwater has not recovered entirely from the 2012-2016 drought. </p>



<p>Although there is still some chance that this year could become average, wetter, or even have a major flood, it less likely.  </p>



<p><strong>Preparing for an impending drought</strong>?</p>



<p>“Plans are nothing, but planning is everything.” &#8211; Dwight Eisenhower </p>



<p>Californians should always be prepared for droughts (and floods, and apparently now wildfires).  But this year, it looks wise to make more urgent preparations.  Many  actions below are probably happening, but others might be wishful thinking.</p>



<ul><li>Farmers and irrigation districts with trees and vines will be making back-up water source arrangements, and consider how much groundwater to use &#8211; especially in areas with critical overdraft.  Dry years now will increase difficulties of <a href="https://californiawaterblog.com/2020/05/10/how-reliable-are-groundwater-sustainability-plans/">achieving SGMA</a> groundwater objectives.</li><li>Cities will check their stocks, drought conservation and contingency plans, and drought finances (on top of COVID financial impacts on utilities and impoverished customers). </li><li>Wildlife refuges should plan to reduce water needs and arrange for back-up water sources for declining species such as riparian brush rabbits and tricolored blackbirds, resident waterfowl, and other birds. Similarly, managers should be identifying drought water sources for wetlands state-wide.</li><li>Fish managers should be preparing/improving refuges for declining and endangered fishes, such as Suisun Marsh, including implementing the Delta Smelt Resiliency Plan. This includes improving/expanding captive breeding programs.</li><li>Fisheries and water agencies, along with water regulators, should work together in advance to modify flow and habitat operations in California rivers to support struggling fish, especially salmon and steelhead, through even less favorable times. For the Sacramento Valley, implement the Sacramento Valley Salmon Resiliency Strategy and use it as model for drought-oriented strategies in other river systems.  </li><li>Salmon and steelhead hatcheries should prepare for reducing production in response to reduced cold water availability for hatcheries and downstream.</li><li>Delta managers, water project managers, and regulators should be planning now (ideally together) for low inflows and changed water operations in the coming year, including planning and permitting for salinity barriers in the coming years.  </li><li>Fish agencies should monitor populations of <em>all</em> 62 California Fish Species of Special Concern and be prepare additional actions to protect populations threatened by drought. We assume such protection already exists for species formally listed as Threatened or Endangered (and we don&#8217;t need to lengthen this list).</li><li>Surprises are scenarios we did not expect.  We seem to be in an age of surprises, especially the last 12 months.  Organizations prepare for surprises by organizing adaptable plans and resources, collecting data, and developing rapid analytical capabilities, training to make flexible and fast decision (with inter-agency communications and exercises), and preparing to dedicate substantial resources rapidly.  Surprises are the pop quizzes (or pop final exams) of organizational competence.  </li></ul>



<p><strong>Will 2021 being dry make 2022 drier?</strong></p>



<p>The <a href="https://californiawaterblog.com/2020/12/06/is-california-heading-for-a-multi-year-drought/">same logic</a> on a dry 2020 making a dry 2021 more likely applies now to prospects for 2022.  Precipitation in northern California is poorly correlated across years, historically, as shown by the plot below.&nbsp; The trend is essentially flat for precipitation.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="9168" data-permalink="https://californiawaterblog.com/image-1-7/" data-orig-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=508%2C289&amp;ssl=1" data-orig-size="508,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description data-medium-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=508%2C289&amp;ssl=1" loading="lazy" width="508" height="289" src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?resize=508%2C289&#038;ssl=1" alt class="wp-image-9168 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?resize=508%2C289&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9168" data-permalink="https://californiawaterblog.com/image-1-7/" data-orig-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=508%2C289&amp;ssl=1" data-orig-size="508,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?fit=508%2C289&amp;ssl=1" loading="lazy" width="508" height="289" src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-1.png?resize=508%2C289&#038;ssl=1" alt="" class="wp-image-9168" data-recalc-dims="1"/></noscript></figure>



<p>However, a drier year in runoff tends to reduce the next year&#8217;s runoff a bit, as shown in the plot below for runoff.  So next year is likely to have a little less runoff even if we get average precipitation this year.  </p>



<figure class="wp-block-image size-large"><img data-attachment-id="9169" data-permalink="https://californiawaterblog.com/image-2-8/" data-orig-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=481%2C289&amp;ssl=1" data-orig-size="481,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description data-medium-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=481%2C289&amp;ssl=1" loading="lazy" width="481" height="289" src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?resize=481%2C289&#038;ssl=1" alt class="wp-image-9169 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?resize=481%2C289&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9169" data-permalink="https://californiawaterblog.com/image-2-8/" data-orig-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=481%2C289&amp;ssl=1" data-orig-size="481,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-medium-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?fit=481%2C289&amp;ssl=1" loading="lazy" width="481" height="289" src="https://i2.wp.com/californiawaterblog.com/wp-content/uploads/2020/12/image-2.png?resize=481%2C289&#038;ssl=1" alt="" class="wp-image-9169" data-recalc-dims="1"/></noscript></figure>



<p>Runoff is slightly correlated over time because precipitation accumulating in groundwater is likely to increase flow into streams in the next year, and lack of precipitation accumulating in groundwater tends to reduce streamflows in the next year.</p>



<p>Longer droughts have progressively larger economic, social, and environmental impacts.  </p>



<p>We should prepare.</p>



<p><em>Jay Lund is a professor of civil and environmental engineering and Co-Director of the University of California &#8211; Davis Center for Watershed Sciences.</em>  <em>Peter Moyle is an Emeritus Distinguished Professor of Wildlife, Fish, and Conservation Biology and an Associate Director of the Center for Watershed Sciences at UC Davis.</em>  <em>Andrew Rypel is a professor of Wildlife, Fish, and Conservation Biology and Co-Director of the Center for Watershed Sciences at UC Davis.</em> </p>



<p><strong>Further reading</strong></p>



<p><em>You can play with these data yourself, cheerfully supplied from DWR’s CDEC: </em><a href="http://cdec.water.ca.gov/reportapp/javareports?name=8STATIONHIST"><em>http://cdec.water.ca.gov/reportapp/javareports?name=8STATIONHIST</em></a><em></em></p>



<p><a href="http://cdec.water.ca.gov/reportapp/javareports?name=WSIHIST">http://cdec.water.ca.gov/reportapp/javareports?name=WSIHIST</a></p>


<p>California Department of Fish &amp; Wildlife. 2015.  Fish Species of Special Concern in California.  3rd edition.  Sacramento: California Department of Fish and Wildlife. <em><a href="https://www.wildlife.ca.gov/Conservation/Fishes/Special-Concern" rel="nofollow">https://www.wildlife.ca.gov/Conservation/Fishes/Special-Concern</a></em></p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p>Durand, J., F. Bombardelli, W. Fleenor, Y. Henneberry, J. Herman, C. Jeffres, M. Leinfelder-Miles, J. Lund, R. Lusardi, B. Milligan, A. Manfree, J. Medellín-Azuara, and P. Moyle, “<a href="https://escholarship.org/uc/item/6hq949t6">Drought and the Sacramento-San Joaquin Delta, 2012-2016: Environmental Review and Lessons</a>,” <em>San Francisco Estuary and Watershed Science</em>, Vol. 18, Iss. 2, June 2020.</p>
<p>Escriva-Bou, A., J. Lund, J. Medellin-Azuara, and T. Harter “<a href="https://californiawaterblog.com/2020/05/10/how-reliable-are-groundwater-sustainability-plans/">How reliable are Groundwater Sustainability Plans?</a>,” CaliforniaWaterBlog.com, Posted <a href="https://californiawaterblog.com/2020/05/10/how-reliable-are-groundwater-sustainability-plans/">May 10, 2020</a></p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p>Gailey, R., J. Lund, and J. Medellin-Azura, “<a href="https://link.springer.com/article/10.1007/s10040-019-01929-w">Domestic well supply reliability during drought: stress testing for groundwater overdraft and estimating economic costs</a>”, <em>Hydrogeology Journal,</em> Vol. 27, No. 4, pp 1159–1182, June 2019.</p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p><!-- /wp:paragraph -->Klemes, V., 2000: <a href="http://www.cwra.org/images/BookstorePDFs/Common%20Sense%20and%20Other%20Heresies%20-%202.pdf">Drought prediction: A hydrological perspective. Common Sense and Other Heresies: Selected Papers on Hydrology and Water Resources Engineering</a>, Canadian Water Resources Association, 163–176</p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p>Lennox R.J., D.A. Crook, P. B.  Moyle, D. P. Struthers, and S. J. Cooke 2019. Toward a better understanding of freshwater fish responses to an increasingly drought-stricken world. Reviews in Fish Biology and Fisheries 29:71-92  <a href="https://doi.org/10.1007/s11160-018-09545-9">https://doi.org/10.1007/s11160-018-09545-9</a>.  Open Access.</p>
<p>Lord, B., B. Magnuson-Skeels, A. Tweet, C. Whittington, L. Adams, R. Thayer, and J. Lund, “<a href="http://ascelibrary.org/doi/abs/10.1061/%28ASCE%29WR.1943-5452.0000820">Drought Water Right Curtailment Analysis for California’s Eel River</a>,” <em>Journal of Water Resources Planning and Management</em>, ASCE, Vol. 144, No. 2: 04017082, February, 2018.</p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p>Lund, J. (2020), “<a href="https://californiawaterblog.com/2020/12/06/is-california-heading-for-a-multi-year-drought/">Is California Heading for a Multi-Year Drought?</a>,” CaliforniaWaterBlog.com, December 6</p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p>Lund, J.R., J. Medellin-Azuara, J. Durand, and K. Stone, &#8220;<a href="https://ascelibrary.org/doi/full/10.1061/%28ASCE%29WR.1943-5452.0000984">Lessons from California&#8217;s 2012-2016 Drought</a>,&#8221; <em>J. of Water Resources Planning and Management</em>, Vol 144, No. 10, October 2018.</p>
<!-- /wp:paragraph --><!-- wp:paragraph -->
<p> </p>
<p><!-- /wp:paragraph --><!-- wp:paragraph --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9385" class="share-facebook sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9385" class="share-twitter sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9385" class="share-linkedin sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9385" class="share-pinterest sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-16521781-9385-60186c81025e8' data-src='https://widgets.wp.com/likes/#blog_id=16521781&amp;post_id=9385&amp;origin=californiawaterblog.com&amp;obj_id=16521781-9385-60186c81025e8' data-name='like-post-frame-16521781-9385-60186c81025e8'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt src="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&#038;d=blank&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=120&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=60&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c91816a594caffac7e235001df3275?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							About jaylund							</h2>
							Professor of Civil and Environmental Engineering
Director, Center for Watershed Sciences
University of California - Davis							<div id="author-link">
								<a href="https://californiawaterblog.com/author/jaylund/" rel="author">
									View all posts by jaylund <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							This entry was posted in <a href="https://californiawaterblog.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" title="Permalink to February 1: Is California Still Heading for a Multi-Year Drought?" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-9385 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://californiawaterblog.com/2021/01/24/a-swiss-cheese-model-for-fish-conservation-in-california/" rel="prev"><span class="meta-nav">&larr;</span> A Swiss Cheese Model for Fish Conservation in California</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&#038;postid=9385&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=07cbe301f98858eec814704341ab755aa9cb07b2#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-3" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Email Subscription</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 12,882 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://californiawaterblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-4" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" aria-current="page">February 1: Is California Still Heading for a Multi-Year Drought?</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/01/24/a-swiss-cheese-model-for-fish-conservation-in-california/">A Swiss Cheese Model for Fish Conservation in California</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/01/17/groundwater-use-and-ending-overdraft-combined-crop-and-water-management-without-salinity/">Managing Groundwater Overdraft – Combining Crop and Water Decisions (without salinity)</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/01/10/2021-is-this-the-year-that-wild-delta-smelt-become-extinct/">2021: Is this the year that wild delta smelt become extinct?</a>
									</li>
											<li>
					<a href="https://californiawaterblog.com/2021/01/03/californias-sacramento-san-joaquin-delta-a-short-history-of-big-changes/">California’s Sacramento-San Joaquin Delta – a short history of big changes</a>
									</li>
					</ul>

		</li><li id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widget-title">CA Water Topics</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://californiawaterblog.com/tag/adaptive-management/" class="tag-cloud-link tag-link-4965327 tag-link-position-1" style="font-size: 8pt;" aria-label="adaptive management (4 items)">adaptive management</a></li>
	<li><a href="https://californiawaterblog.com/tag/agriculture/" class="tag-cloud-link tag-link-14572 tag-link-position-2" style="font-size: 12.869565217391pt;" aria-label="agriculture (14 items)">agriculture</a></li>
	<li><a href="https://californiawaterblog.com/tag/amber-manfree/" class="tag-cloud-link tag-link-323106549 tag-link-position-3" style="font-size: 11.449275362319pt;" aria-label="Amber Manfree (10 items)">Amber Manfree</a></li>
	<li><a href="https://californiawaterblog.com/tag/ann-willis/" class="tag-cloud-link tag-link-323098240 tag-link-position-4" style="font-size: 12.159420289855pt;" aria-label="Ann Willis (12 items)">Ann Willis</a></li>
	<li><a href="https://californiawaterblog.com/tag/big-springs-creek/" class="tag-cloud-link tag-link-17531305 tag-link-position-5" style="font-size: 8pt;" aria-label="Big Springs Creek (4 items)">Big Springs Creek</a></li>
	<li><a href="https://californiawaterblog.com/tag/brian-gray/" class="tag-cloud-link tag-link-2895719 tag-link-position-6" style="font-size: 12.159420289855pt;" aria-label="Brian Gray (12 items)">Brian Gray</a></li>
	<li><a href="https://californiawaterblog.com/tag/caitrin-chappelle/" class="tag-cloud-link tag-link-323110781 tag-link-position-7" style="font-size: 8.8115942028986pt;" aria-label="Caitrin Chappelle (5 items)">Caitrin Chappelle</a></li>
	<li><a href="https://californiawaterblog.com/tag/california/" class="tag-cloud-link tag-link-1337 tag-link-position-8" style="font-size: 16.521739130435pt;" aria-label="California (34 items)">California</a></li>
	<li><a href="https://californiawaterblog.com/tag/california-water-2/" class="tag-cloud-link tag-link-56544555 tag-link-position-9" style="font-size: 11.449275362319pt;" aria-label="California water (10 items)">California water</a></li>
	<li><a href="https://californiawaterblog.com/tag/carson-jeffres/" class="tag-cloud-link tag-link-309027154 tag-link-position-10" style="font-size: 10.028985507246pt;" aria-label="Carson Jeffres (7 items)">Carson Jeffres</a></li>
	<li><a href="https://californiawaterblog.com/tag/central-valley/" class="tag-cloud-link tag-link-68693 tag-link-position-11" style="font-size: 11.04347826087pt;" aria-label="Central Valley (9 items)">Central Valley</a></li>
	<li><a href="https://californiawaterblog.com/tag/chinook-salmon/" class="tag-cloud-link tag-link-5454749 tag-link-position-12" style="font-size: 11.04347826087pt;" aria-label="Chinook salmon (9 items)">Chinook salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/chris-bowman/" class="tag-cloud-link tag-link-7713515 tag-link-position-13" style="font-size: 8pt;" aria-label="Chris Bowman (4 items)">Chris Bowman</a></li>
	<li><a href="https://californiawaterblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-14" style="font-size: 11.04347826087pt;" aria-label="climate change (9 items)">climate change</a></li>
	<li><a href="https://californiawaterblog.com/tag/coho-salmon/" class="tag-cloud-link tag-link-2082875 tag-link-position-15" style="font-size: 9.5217391304348pt;" aria-label="Coho salmon (6 items)">Coho salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/dam-removal/" class="tag-cloud-link tag-link-2974477 tag-link-position-16" style="font-size: 8pt;" aria-label="dam removal (4 items)">dam removal</a></li>
	<li><a href="https://californiawaterblog.com/tag/dams/" class="tag-cloud-link tag-link-494043 tag-link-position-17" style="font-size: 8pt;" aria-label="dams (4 items)">dams</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta/" class="tag-cloud-link tag-link-116369 tag-link-position-18" style="font-size: 16.217391304348pt;" aria-label="Delta (31 items)">Delta</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta-islands/" class="tag-cloud-link tag-link-63115334 tag-link-position-19" style="font-size: 9.5217391304348pt;" aria-label="Delta islands (6 items)">Delta islands</a></li>
	<li><a href="https://californiawaterblog.com/tag/delta-smelt/" class="tag-cloud-link tag-link-1756020 tag-link-position-20" style="font-size: 8.8115942028986pt;" aria-label="Delta smelt (5 items)">Delta smelt</a></li>
	<li><a href="https://californiawaterblog.com/tag/drought/" class="tag-cloud-link tag-link-8584 tag-link-position-21" style="font-size: 17.942028985507pt;" aria-label="drought (47 items)">drought</a></li>
	<li><a href="https://californiawaterblog.com/tag/duncan-macewan/" class="tag-cloud-link tag-link-323108269 tag-link-position-22" style="font-size: 10.028985507246pt;" aria-label="Duncan MacEwan (7 items)">Duncan MacEwan</a></li>
	<li><a href="https://californiawaterblog.com/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-23" style="font-size: 11.449275362319pt;" aria-label="economics (10 items)">economics</a></li>
	<li><a href="https://californiawaterblog.com/tag/ecosystem/" class="tag-cloud-link tag-link-128399 tag-link-position-24" style="font-size: 10.536231884058pt;" aria-label="ecosystem (8 items)">ecosystem</a></li>
	<li><a href="https://californiawaterblog.com/tag/ellen-hanak/" class="tag-cloud-link tag-link-43039144 tag-link-position-25" style="font-size: 13.68115942029pt;" aria-label="Ellen Hanak (17 items)">Ellen Hanak</a></li>
	<li><a href="https://californiawaterblog.com/tag/erik-porse/" class="tag-cloud-link tag-link-420619639 tag-link-position-26" style="font-size: 8pt;" aria-label="Erik Porse (4 items)">Erik Porse</a></li>
	<li><a href="https://californiawaterblog.com/tag/extinction/" class="tag-cloud-link tag-link-64348 tag-link-position-27" style="font-size: 8.8115942028986pt;" aria-label="extinction (5 items)">extinction</a></li>
	<li><a href="https://californiawaterblog.com/tag/fish-biology/" class="tag-cloud-link tag-link-12160759 tag-link-position-28" style="font-size: 8pt;" aria-label="fish biology (4 items)">fish biology</a></li>
	<li><a href="https://californiawaterblog.com/tag/fish-migration/" class="tag-cloud-link tag-link-13822960 tag-link-position-29" style="font-size: 10.028985507246pt;" aria-label="fish migration (7 items)">fish migration</a></li>
	<li><a href="https://californiawaterblog.com/tag/floodplain/" class="tag-cloud-link tag-link-368368 tag-link-position-30" style="font-size: 11.04347826087pt;" aria-label="floodplain (9 items)">floodplain</a></li>
	<li><a href="https://californiawaterblog.com/tag/floods/" class="tag-cloud-link tag-link-247012 tag-link-position-31" style="font-size: 9.5217391304348pt;" aria-label="floods (6 items)">floods</a></li>
	<li><a href="https://californiawaterblog.com/tag/floodwaters/" class="tag-cloud-link tag-link-5337687 tag-link-position-32" style="font-size: 8pt;" aria-label="floodwaters (4 items)">floodwaters</a></li>
	<li><a href="https://californiawaterblog.com/tag/greg-gartrell/" class="tag-cloud-link tag-link-323103569 tag-link-position-33" style="font-size: 8.8115942028986pt;" aria-label="Greg Gartrell (5 items)">Greg Gartrell</a></li>
	<li><a href="https://californiawaterblog.com/tag/groundwater-management/" class="tag-cloud-link tag-link-772250 tag-link-position-34" style="font-size: 11.04347826087pt;" aria-label="groundwater management (9 items)">groundwater management</a></li>
	<li><a href="https://californiawaterblog.com/tag/habitat/" class="tag-cloud-link tag-link-36219 tag-link-position-35" style="font-size: 8pt;" aria-label="habitat (4 items)">habitat</a></li>
	<li><a href="https://californiawaterblog.com/tag/helen-dahlke/" class="tag-cloud-link tag-link-411829537 tag-link-position-36" style="font-size: 8pt;" aria-label="Helen Dahlke (4 items)">Helen Dahlke</a></li>
	<li><a href="https://californiawaterblog.com/tag/humor/" class="tag-cloud-link tag-link-376 tag-link-position-37" style="font-size: 10.028985507246pt;" aria-label="humor (7 items)">humor</a></li>
	<li><a href="https://californiawaterblog.com/tag/irrigation/" class="tag-cloud-link tag-link-87908 tag-link-position-38" style="font-size: 9.5217391304348pt;" aria-label="irrigation (6 items)">irrigation</a></li>
	<li><a href="https://californiawaterblog.com/tag/jay-lund/" class="tag-cloud-link tag-link-49007624 tag-link-position-39" style="font-size: 22pt;" aria-label="Jay Lund (120 items)">Jay Lund</a></li>
	<li><a href="https://californiawaterblog.com/tag/jeffrey-mount/" class="tag-cloud-link tag-link-60346824 tag-link-position-40" style="font-size: 13.68115942029pt;" aria-label="Jeffrey Mount (17 items)">Jeffrey Mount</a></li>
	<li><a href="https://californiawaterblog.com/tag/john-durand/" class="tag-cloud-link tag-link-27793977 tag-link-position-41" style="font-size: 11.04347826087pt;" aria-label="John Durand (9 items)">John Durand</a></li>
	<li><a href="https://californiawaterblog.com/tag/joshua-viers/" class="tag-cloud-link tag-link-312384664 tag-link-position-42" style="font-size: 10.028985507246pt;" aria-label="Joshua Viers (7 items)">Joshua Viers</a></li>
	<li><a href="https://californiawaterblog.com/tag/josue-medellin-azuara/" class="tag-cloud-link tag-link-323108268 tag-link-position-43" style="font-size: 14.289855072464pt;" aria-label="Josué Medellín-Azuara (20 items)">Josué Medellín-Azuara</a></li>
	<li><a href="https://californiawaterblog.com/tag/klamath-river/" class="tag-cloud-link tag-link-1505818 tag-link-position-44" style="font-size: 11.449275362319pt;" aria-label="Klamath River (10 items)">Klamath River</a></li>
	<li><a href="https://californiawaterblog.com/tag/levees/" class="tag-cloud-link tag-link-104822 tag-link-position-45" style="font-size: 8.8115942028986pt;" aria-label="levees (5 items)">levees</a></li>
	<li><a href="https://californiawaterblog.com/tag/megan-nguyen/" class="tag-cloud-link tag-link-93685748 tag-link-position-46" style="font-size: 11.04347826087pt;" aria-label="Megan Nguyen (9 items)">Megan Nguyen</a></li>
	<li><a href="https://californiawaterblog.com/tag/moyle/" class="tag-cloud-link tag-link-6370281 tag-link-position-47" style="font-size: 10.028985507246pt;" aria-label="Moyle (7 items)">Moyle</a></li>
	<li><a href="https://californiawaterblog.com/tag/multiple-stressors/" class="tag-cloud-link tag-link-46010305 tag-link-position-48" style="font-size: 8pt;" aria-label="multiple stressors (4 items)">multiple stressors</a></li>
	<li><a href="https://californiawaterblog.com/tag/native-fish/" class="tag-cloud-link tag-link-5122037 tag-link-position-49" style="font-size: 11.04347826087pt;" aria-label="native fish (9 items)">native fish</a></li>
	<li><a href="https://californiawaterblog.com/tag/nicholas-pinter/" class="tag-cloud-link tag-link-8418176 tag-link-position-50" style="font-size: 10.028985507246pt;" aria-label="Nicholas Pinter (7 items)">Nicholas Pinter</a></li>
	<li><a href="https://californiawaterblog.com/tag/peter-moyle/" class="tag-cloud-link tag-link-20602956 tag-link-position-51" style="font-size: 17.840579710145pt;" aria-label="Peter Moyle (46 items)">Peter Moyle</a></li>
	<li><a href="https://californiawaterblog.com/tag/reconciliation/" class="tag-cloud-link tag-link-658472315 tag-link-position-52" style="font-size: 8.8115942028986pt;" aria-label="reconciliation (5 items)">reconciliation</a></li>
	<li><a href="https://californiawaterblog.com/tag/reconciliation-ecology/" class="tag-cloud-link tag-link-4661234 tag-link-position-53" style="font-size: 8pt;" aria-label="reconciliation ecology (4 items)">reconciliation ecology</a></li>
	<li><a href="https://californiawaterblog.com/tag/restoration-2/" class="tag-cloud-link tag-link-34989881 tag-link-position-54" style="font-size: 8.8115942028986pt;" aria-label="restoration (5 items)">restoration</a></li>
	<li><a href="https://californiawaterblog.com/tag/richard-frank/" class="tag-cloud-link tag-link-9882964 tag-link-position-55" style="font-size: 10.028985507246pt;" aria-label="Richard Frank (7 items)">Richard Frank</a></li>
	<li><a href="https://californiawaterblog.com/tag/richard-howitt/" class="tag-cloud-link tag-link-21407253 tag-link-position-56" style="font-size: 12.159420289855pt;" aria-label="Richard Howitt (12 items)">Richard Howitt</a></li>
	<li><a href="https://californiawaterblog.com/tag/robert-lusardi/" class="tag-cloud-link tag-link-323101639 tag-link-position-57" style="font-size: 9.5217391304348pt;" aria-label="Robert Lusardi (6 items)">Robert Lusardi</a></li>
	<li><a href="https://californiawaterblog.com/tag/robyn-suddeth/" class="tag-cloud-link tag-link-323100432 tag-link-position-58" style="font-size: 8pt;" aria-label="Robyn Suddeth (4 items)">Robyn Suddeth</a></li>
	<li><a href="https://californiawaterblog.com/tag/rui-hui/" class="tag-cloud-link tag-link-257503327 tag-link-position-59" style="font-size: 8.8115942028986pt;" aria-label="Rui Hui (5 items)">Rui Hui</a></li>
	<li><a href="https://californiawaterblog.com/tag/sacramento-san-joaquin-delta/" class="tag-cloud-link tag-link-658472326 tag-link-position-60" style="font-size: 11.855072463768pt;" aria-label="Sacramento-San Joaquin Delta (11 items)">Sacramento-San Joaquin Delta</a></li>
	<li><a href="https://californiawaterblog.com/tag/salmon/" class="tag-cloud-link tag-link-78098 tag-link-position-61" style="font-size: 12.869565217391pt;" aria-label="salmon (14 items)">salmon</a></li>
	<li><a href="https://californiawaterblog.com/tag/sarah-yarnell/" class="tag-cloud-link tag-link-323104445 tag-link-position-62" style="font-size: 11.04347826087pt;" aria-label="Sarah Yarnell (9 items)">Sarah Yarnell</a></li>
	<li><a href="https://californiawaterblog.com/tag/shasta-river/" class="tag-cloud-link tag-link-36788557 tag-link-position-63" style="font-size: 10.028985507246pt;" aria-label="Shasta River (7 items)">Shasta River</a></li>
	<li><a href="https://californiawaterblog.com/tag/stream-restoration/" class="tag-cloud-link tag-link-525236 tag-link-position-64" style="font-size: 8pt;" aria-label="stream restoration (4 items)">stream restoration</a></li>
	<li><a href="https://californiawaterblog.com/tag/subsidence/" class="tag-cloud-link tag-link-1981717 tag-link-position-65" style="font-size: 8.8115942028986pt;" aria-label="subsidence (5 items)">subsidence</a></li>
	<li><a href="https://californiawaterblog.com/tag/suisun-marsh/" class="tag-cloud-link tag-link-25570612 tag-link-position-66" style="font-size: 8pt;" aria-label="Suisun Marsh (4 items)">Suisun Marsh</a></li>
	<li><a href="https://californiawaterblog.com/tag/thomas-harter/" class="tag-cloud-link tag-link-82700934 tag-link-position-67" style="font-size: 11.855072463768pt;" aria-label="Thomas Harter (11 items)">Thomas Harter</a></li>
	<li><a href="https://californiawaterblog.com/tag/uc-davis-center-for-watershed-sciences/" class="tag-cloud-link tag-link-48904973 tag-link-position-68" style="font-size: 17.739130434783pt;" aria-label="UC Davis Center for Watershed Sciences (45 items)">UC Davis Center for Watershed Sciences</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-conservation-2/" class="tag-cloud-link tag-link-34940296 tag-link-position-69" style="font-size: 12.565217391304pt;" aria-label="water conservation (13 items)">water conservation</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-management/" class="tag-cloud-link tag-link-513034 tag-link-position-70" style="font-size: 15.913043478261pt;" aria-label="water management (29 items)">water management</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-planning/" class="tag-cloud-link tag-link-5442293 tag-link-position-71" style="font-size: 10.536231884058pt;" aria-label="water planning (8 items)">water planning</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-quality/" class="tag-cloud-link tag-link-72123 tag-link-position-72" style="font-size: 8pt;" aria-label="water quality (4 items)">water quality</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-storage/" class="tag-cloud-link tag-link-360485 tag-link-position-73" style="font-size: 8pt;" aria-label="water storage (4 items)">water storage</a></li>
	<li><a href="https://californiawaterblog.com/tag/water-supply/" class="tag-cloud-link tag-link-67332 tag-link-position-74" style="font-size: 11.449275362319pt;" aria-label="water supply (10 items)">water supply</a></li>
	<li><a href="https://californiawaterblog.com/tag/william-fleenor/" class="tag-cloud-link tag-link-323377700 tag-link-position-75" style="font-size: 10.536231884058pt;" aria-label="William Fleenor (8 items)">William Fleenor</a></li>
</ul>
</div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Posts by Date</h3>
			<ul>
					<li><a href='https://californiawaterblog.com/2021/01/'>January 2021</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/12/'>December 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/11/'>November 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/10/'>October 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/09/'>September 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2020/08/'>August 2020</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/07/'>July 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2020/06/'>June 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/05/'>May 2020</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2020/04/'>April 2020</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2020/03/'>March 2020</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2020/02/'>February 2020</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2020/01/'>January 2020</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2019/12/'>December 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/11/'>November 2019</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2019/10/'>October 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/09/'>September 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/08/'>August 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/07/'>July 2019</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2019/06/'>June 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/05/'>May 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/04/'>April 2019</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2019/03/'>March 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/02/'>February 2019</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2019/01/'>January 2019</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2018/12/'>December 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/11/'>November 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/10/'>October 2018</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2018/09/'>September 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/08/'>August 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/07/'>July 2018</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2018/06/'>June 2018</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2018/05/'>May 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/04/'>April 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/03/'>March 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2018/02/'>February 2018</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2018/01/'>January 2018</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/12/'>December 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/11/'>November 2017</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2017/10/'>October 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/09/'>September 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/08/'>August 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/06/'>June 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/05/'>May 2017</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2017/04/'>April 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2017/03/'>March 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/02/'>February 2017</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2017/01/'>January 2017</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2016/12/'>December 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/11/'>November 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/10/'>October 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2016/09/'>September 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/08/'>August 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/07/'>July 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/06/'>June 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/05/'>May 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/04/'>April 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2016/03/'>March 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2016/01/'>January 2016</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/12/'>December 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/10/'>October 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2015/08/'>August 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/07/'>July 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/06/'>June 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/05/'>May 2015</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2015/04/'>April 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/03/'>March 2015</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2015/02/'>February 2015</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2015/01/'>January 2015</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/12/'>December 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/11/'>November 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/10/'>October 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/09/'>September 2014</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2014/08/'>August 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/07/'>July 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/06/'>June 2014</a>&nbsp;(6)</li>
	<li><a href='https://californiawaterblog.com/2014/05/'>May 2014</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2014/04/'>April 2014</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2014/03/'>March 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/02/'>February 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2014/01/'>January 2014</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/12/'>December 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/11/'>November 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/10/'>October 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/09/'>September 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/08/'>August 2013</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2013/07/'>July 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/06/'>June 2013</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2013/05/'>May 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/04/'>April 2013</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2013/03/'>March 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2013/02/'>February 2013</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2013/01/'>January 2013</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2012/12/'>December 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/11/'>November 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/10/'>October 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/09/'>September 2012</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2012/07/'>July 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/06/'>June 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/05/'>May 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://californiawaterblog.com/2012/03/'>March 2012</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2012/02/'>February 2012</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2012/01/'>January 2012</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/12/'>December 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/11/'>November 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/10/'>October 2011</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/09/'>September 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/08/'>August 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/07/'>July 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/06/'>June 2011</a>&nbsp;(5)</li>
	<li><a href='https://californiawaterblog.com/2011/05/'>May 2011</a>&nbsp;(2)</li>
	<li><a href='https://californiawaterblog.com/2011/04/'>April 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/03/'>March 2011</a>&nbsp;(4)</li>
	<li><a href='https://californiawaterblog.com/2011/02/'>February 2011</a>&nbsp;(3)</li>
	<li><a href='https://californiawaterblog.com/2011/01/'>January 2011</a>&nbsp;(1)</li>
			</ul>

			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-4" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/UCDavisWatershedSciences">UC Davis Center for Watershed Sciences</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UCDavisWatershedSciences" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UCDavisWatershedSciences"><a href="https://www.facebook.com/UCDavisWatershedSciences">UC Davis Center for Watershed Sciences</a></blockquote></div>
		</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://californiawaterblog.com/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" class="bump-view" data-bump-view="tp" aria-current="page">February 1: Is California Still Heading for a Multi-Year Drought?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2015/04/01/exotic-herbivores-deployed-to-mow-down-waterweeds-clogging-delta/" class="bump-view" data-bump-view="tp">Exotic animals deployed as Delta &#039;weed whackers&#039;</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/12/06/is-california-heading-for-a-multi-year-drought/" class="bump-view" data-bump-view="tp">Is California Heading for a Multi-Year Drought?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2017/09/01/preliminary-analysis-of-hurricane-harvey-flooding-in-harris-county-texas/" class="bump-view" data-bump-view="tp">Preliminary Analysis of Hurricane Harvey Flooding in Harris County, Texas</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/01/24/a-swiss-cheese-model-for-fish-conservation-in-california/" class="bump-view" data-bump-view="tp">A Swiss Cheese Model for Fish Conservation in California</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/05/24/an-introduction-to-state-water-project-deliveries/" class="bump-view" data-bump-view="tp">An Introduction to State Water Project Deliveries</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/01/10/2021-is-this-the-year-that-wild-delta-smelt-become-extinct/" class="bump-view" data-bump-view="tp">2021: Is this the year that wild delta smelt become extinct?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2017/10/29/the-spawning-dead-why-zombie-fish-are-the-anti-apocalypse/" class="bump-view" data-bump-view="tp">The Spawning Dead: Why Zombie Fish are the Anti-Apocalypse</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2020/04/12/striped-bass-in-the-pacific-ocean-when-where-and-why/" class="bump-view" data-bump-view="tp">Striped Bass in the Pacific Ocean: When, where and why?</a>					</li>
								<li>
					<a href="https://californiawaterblog.com/2021/01/03/californias-sacramento-san-joaquin-delta-a-short-history-of-big-changes/" class="bump-view" data-bump-view="tp">California’s Sacramento-San Joaquin Delta – a short history of big changes</a>					</li>
				</ul></li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://californiawaterblog.com/" title="California WaterBlog" rel="home">
					California WaterBlog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202105'></script>
	<div style="display:none">
	<div class="grofile-hash-map-82c91816a594caffac7e235001df3275">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiawaterblog.com\/2021\/01\/31\/february-1-is-california-still-heading-for-a-multi-year-drought\/":9385};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/31/february-1-is-california-still-heading-for-a-multi-year-drought/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://californiawaterblog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-13b8a80065e7bd50325de807c77eb6ee' href='https://californiawaterblog.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/_static/??-eJyVzcEKwyAQBNAfqlnTg7fSTym6SrKJ7kpdSfv3FdJzoaeBYR5zVEOMucfUYGuAUkpiNc9U83sqxNPWLkc1KKyjh5r7QjymSavHHR4DQ+iUI9RVVPgbPyhKyIJ7g0hNz8+zMJ6peCX5X2ZaVg3yGvBebrObrXNX6+wHBJlTJw=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202105' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/californiawaterblog.com\/wp-admin\/admin-ajax.php","nonce":"43a60a3b29","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/californiawaterblog.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://californiawaterblog.com/_static/??-eJytkd1OwzAMhV+INgykCi4Qj4LSxO3cOnGwk1Xd05NpKuoNsEncHp/z+W9JjeOYIWaTqIwY1UyQk3WzCewLgZoljcJHbid9WH52f2B0pi9I3gzWQc88NxB68G3A+Ef2BNGzGFsyB5szuq3SkD2vDQY71jlUqq4GK0MUXEaO3CvICaRJTOuARP/dbCfdgN7dILHmAKo1eV9w+iwga7vNJKB4vhNBONcNKqfA0UZPILt8tVHxtT5dPnvzi3Z4Z4WLAn3fbRN+wdgZNUC+YgaWUH3v4e3QPb6+dIfn7ukLD6z2YA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiawaterblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202105#ver=202105' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&postid=9385&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=07cbe301f98858eec814704341ab755aa9cb07b2#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=16521781&postid=9385&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=07cbe301f98858eec814704341ab755aa9cb07b2#parent=https%3A%2F%2Fcaliforniawaterblog.com%2F2021%2F01%2F31%2Ffebruary-1-is-california-still-heading-for-a-multi-year-drought%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'16521781',post:'9385',tz:'-7',srv:'californiawaterblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '16521781', '9385' ]);
</script>
</body>
</html>
